» Ubuntu » Пакети

Error

two or more packages specified (sata-modules-2.6.24-28-generic-di hardy-updates)