» Ubuntu » Пакети

Error

two or more packages specified (language-pack-bo hardy-updates)