» Ubuntu » Пакети

Error

two or more packages specified (update-notifier-common hardy-updates)