» Ubuntu » Пакети

Error

two or more packages specified (firefox-2 hardy-updates)