» Ubuntu » Пакети

Error

two or more packages specified (xorg-driver-fglrx-dev hardy-updates)