» Ubuntu » Пакети

Error

two or more packages specified (xserver-xorg-video-nsc hardy-updates)