» Ubuntu » Пакети

Error

two or more packages specified (dibbler-server hardy)