» Ubuntu » Пакети

Error

two or more packages specified (evms-gui hardy)