» Ubuntu » Пакети

Error

two or more packages specified (libvolume-id-dev hardy)