» Ubuntu » Пакети

Error

two or more packages specified (update-inetd hardy)