» Ubuntu » Пакети

Error

two or more packages specified (bugsx hardy)