» Ubuntu » Пакети

Error

two or more packages specified (bzr-gtk hardy)