» Ubuntu » Пакети

Error

two or more packages specified (ddd-doc hardy)