» Ubuntu » Пакети

Error

two or more packages specified (elilo-installer hardy)