» Ubuntu » Пакети

Error

two or more packages specified (mii-diag-udeb hardy)