» Ubuntu » Пакети

Error

two or more packages specified (parport-modules-2.6.24-16-generic-di hardy)