» Ubuntu » Пакети

Error

two or more packages specified (preseed-common hardy)