» Ubuntu » Пакети

Error

two or more packages specified (dpkg-dev-el hardy)