» Ubuntu » Пакети

Error

two or more packages specified (flumotion hardy)