» Ubuntu » Пакети

Error

two or more packages specified (gauche-gtk hardy)