» Ubuntu » Пакети

Error

two or more packages specified (gnokii hardy)