» Ubuntu » Пакети

Error

two or more packages specified (liblocale-po-perl hardy)