» Ubuntu » Пакети

Error

two or more packages specified (python-dictclient hardy)