» Ubuntu » Пакети

Error

two or more packages specified (java2-runtime hardy)