» Ubuntu » Пакети

Error

two or more packages specified (jython-doc hardy)