» Ubuntu » Пакети

Error

two or more packages specified (korganizer hardy)