» Ubuntu » Пакети

Error

two or more packages specified (libbakery-2.4-1 hardy)