» Ubuntu » Пакети

Error

two or more packages specified (libdb4.5 hardy)