» Ubuntu » Пакети

Error

two or more packages specified (libdotconf1.0 hardy)