» Ubuntu » Пакети

Error

two or more packages specified (libevolution3.0-cil hardy)