» Ubuntu » Пакети

Error

two or more packages specified (libgdal1-1.4.0 hardy)