» Ubuntu » Пакети

Error

two or more packages specified (libgdamm3.0-10 hardy)