» Ubuntu » Пакети

Error

two or more packages specified (liblame-dev hardy)