» Ubuntu » Пакети

Error

two or more packages specified (libmono-system-web2.0-cil hardy)