» Ubuntu » Пакети

Error

two or more packages specified (libmono-system2.0-cil hardy)