» Ubuntu » Пакети

Error

two or more packages specified (libmono1.0-cil hardy)