» Ubuntu » Пакети

Error

two or more packages specified (libnet0 hardy)