» Ubuntu » Пакети

Error

two or more packages specified (libstar-parser-perl hardy)