» Ubuntu » Пакети

Error

two or more packages specified (libxine1-ffmpeg hardy)