» Ubuntu » Пакети

Error

two or more packages specified (libzzip-dev hardy)