» Ubuntu » Пакети

Error

two or more packages specified (mcpp-doc hardy)