» Ubuntu » Пакети

Error

two or more packages specified (minimuf hardy)