» Ubuntu » Пакети

Error

two or more packages specified (vdr-plugin-console hardy)