» Ubuntu » Пакети

Error

two or more packages specified (ng-utils hardy)