» Ubuntu » Пакети

Error

two or more packages specified (partman-lvm hardy)