» Ubuntu » Пакети

Error

two or more packages specified (libnet-lite-ftp-perl hardy)