» Ubuntu » Пакети

Error

two or more packages specified (postgresql-8.3 hardy)