» Ubuntu » Пакети

Error

two or more packages specified (putty hardy)