» Ubuntu » Пакети

Error

two or more packages specified (python-utidylib hardy)