» Ubuntu » Пакети

Error

two or more packages specified (syslinux hardy)